錯誤:「設定失敗。請再試一次。錯誤 [23]」(在開始或加入會議時發生)

錯誤:「設定失敗。請再試一次。錯誤 [23]」(在開始或加入會議時發生)

我在 Firefox 瀏覽器上開始或加入會議時收到錯誤 23。

使用 Google Chrome 嘗試開始或加入會議時,發生錯誤 23。

原因

此問題可能由 WBS33.7 中已解決的已知錯誤導致。如果您的網站使用的是鎖定版本 WBS33.6,您可能會遇到此錯誤,因為鎖定版本未收到修正程式。

因應措施

嘗試使用 Web 應用程式(「透過瀏覽器開始或加入會議」方法)。有關說明,請參閱: https://help.webex.com/9eed9t/Get-Started-Joining-a-Meeting-with-the-Webex-Web-App

如果您的網站使用的是更新的 Webex 發行版,或者使用 Web 應用程式無法解決此問題,請嘗試下面的步驟。

解決方案

若要對問題進行疑難排解:

Microsoft Windows

  1. 您必須使用管理員帳戶登入電腦,才能執行本文章中的步驟。
  2. 從「控制台」解除安裝 Webex 會議管理程式。
  1. Webex Removal Tool 下載到您的桌面。
有關說明,請參閱: WBX000026378 - 會議服務移除工具
  1. 將 Zip 檔案的內容解壓縮至您的硬碟。
  2. 連按兩下 Meeting Services Removal Tool 檔案。
  • 附註:如果使用 Windows 7,請用滑鼠右鍵按一下會議服務移除工具,然後選取以系統管理員身分執行
  1. 遵循螢幕指示。
  2. 如果 WebEx 資料夾位於以下路徑,請將其刪除:
    • C:\Users\USERNAME\AppData\Local
  3. 下載並安裝會議管理程式。
  1. 再次開始或加入會議。
Mac
  1. 在 Mac 上解除安裝 Webex 軟體。
  2. 再次開始或加入會議。

如果問題仍然存在,請聯絡技術支援。有關說明,請參閱: WBX162 - 如何聯絡 Webex 客戶服務或技術支援?

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